Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Halo problem.

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> Laddplatser/Laddning
Föregående ämne :: Nästa ämne  
Författare Meddelande
Stefan N
intresserad


Registreringsdatum: 28 september 2018
Inlägg: 20

InläggPostat: 2019-03-18 16:54:24    Rubrik: Halo problem. Svara med citat

Min Halo vill inte ladda längre, supporten säger att uppstarten av laddstationen blir störd och inte går klart.
Den lyser i underkant samt blått i mitten så den har ju ström.
Har startat om den några ggr utan resultat.
Kollade lite och fler som haft detta men inte så mycket om lösning?
_________________
VW Passat GTE 2017
Till överst på sidan
Användarens profil Skicka personligt meddelande
Stefan N
intresserad


Registreringsdatum: 28 september 2018
Inlägg: 20

InläggPostat: 2019-03-21 15:05:53    Rubrik: Svara med citat

Nu fick jag tips av supporten att koppla ur den lilla antennen som sitter under och då funkar det.
_________________
VW Passat GTE 2017
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> Laddplatser/Laddning Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.33 sekunder att ladda.