Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Check electric system

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> Renault (Zoe, Kangoo, Twizy...)
Föregående ämne :: Nästa ämne  
Författare Meddelande
El_Ementary
Elektrisk


Registreringsdatum: 27 april 2017
Inlägg: 153

InläggPostat: 2018-01-25 10:46:47    Rubrik: Check electric system Svara med citat

Hej,

Jag har en hyggligt ny Zoe R90 41 kWh (uthämtad i april) som nu under vintern börjat med lite konstigt beteende.

När jag kommer ut till bilen så tänds den gula service lampan och ett gult meddelande om "check electric system" dyker upp. Bilen fungerar dock nästan normalt, det enda som inte funkar är farthållaren.

Jag tänker att jag ska kolla det när jag kommer hem igen och jag kör iväg mitt ärende. På väg hem från t.ex. affären så har ibland meddelandet försvunnit och ibland inte. Men det är definitivt borta nästa gång jag startar bilen.

Och så dröjer det ca en vecka så kommer det igen.

Jag bor i Skåne och vi har inte haft särskilt kallt denna vintern, dessutom så har det fungerat bra de kallaste dagarna vi haft.

Vi har periodvis haft mycket regn, men det tycks inte vara kopplat till fukt heller då vissa genomblöta dagar har det fungerat, men andra torra dagar har det strulat.

Jag har på olika sätt försökt hitta mönster när det händer, men har ingen förklaring.

1) Har fler zoe ägare detta problem? Är det vanligt förekommande?

2) vad kan man tänkas behöva kolla upp? vad kan problemet vara?
Till överst på sidan
Användarens profil Skicka personligt meddelande
tor.ake
Elbilsguru


Registreringsdatum: 17 november 2014
Inlägg: 1822
Ort: Åkersberga

InläggPostat: 2018-01-25 11:17:19    Rubrik: Svara med citat

Kan det vara så att 12V-batteriet behöver laddas?
_________________
Outlander PHEV -17
Nissan Leaf Tekna -14
:: Kilometerkoll.se - körjournal i mobilen ::
Till överst på sidan
Användarens profil Skicka personligt meddelande
El_Ementary
Elektrisk


Registreringsdatum: 27 april 2017
Inlägg: 153

InläggPostat: 2018-01-25 12:54:29    Rubrik: Svara med citat

tor.ake skrev:
Kan det vara så att 12V-batteriet behöver laddas?


Intressant tanke, så kan det naturligtvis vara.

Hur laddar man det? När man kör?

Varför laddas det ur? Kan det vara så att jag låtit bilen stå still ett par dagar när detta inträffar?
Till överst på sidan
Användarens profil Skicka personligt meddelande
tor.ake
Elbilsguru


Registreringsdatum: 17 november 2014
Inlägg: 1822
Ort: Åkersberga

InläggPostat: 2018-01-25 13:59:41    Rubrik: Svara med citat

Vet inte hur det är på Zoe men på Leaf så laddar 12V-batteriet när man kör OCH när man laddar. När bilen bara står, då laddar den ur.

Upptäckte att mitt eget batteri bara var halvladdat, eftersom bilen körs väldigt lite f.n. och därför också laddat väldigt lite.
_________________
Outlander PHEV -17
Nissan Leaf Tekna -14
:: Kilometerkoll.se - körjournal i mobilen ::
Till överst på sidan
Användarens profil Skicka personligt meddelande
El_Ementary
Elektrisk


Registreringsdatum: 27 april 2017
Inlägg: 153

InläggPostat: 2018-01-25 14:45:53    Rubrik: Svara med citat

tor.ake skrev:
Vet inte hur det är på Zoe men på Leaf så laddar 12V-batteriet när man kör OCH när man laddar. När bilen bara står, då laddar den ur.


ok, ska försöka ta reda på vad som gäller för zoe. Om det är så att 12V batteriet laddas ur och är tänkt att laddas när bilen i övrigt laddas så är något fel, eftersom felet ibland kommer direkt när jag kopplar ur laddkabeln.

Oftast så kör jag nästan varje dag, men ibland står bilen två-tre dagar och jag försöker dra mig till minnes om det är då jag sett problemen. Ska dock hålla fokus på detta framöver.


tack för hjälpen!
Till överst på sidan
Användarens profil Skicka personligt meddelande
tor.ake
Elbilsguru


Registreringsdatum: 17 november 2014
Inlägg: 1822
Ort: Åkersberga

InläggPostat: 2018-01-25 15:28:20    Rubrik: Svara med citat

Förtydligande, på Leaf räcker det inte att laddkabel är inkopplad, det måste vara en aktiv laddning pågående, annars laddas inte 12V-batteriet.
_________________
Outlander PHEV -17
Nissan Leaf Tekna -14
:: Kilometerkoll.se - körjournal i mobilen ::
Till överst på sidan
Användarens profil Skicka personligt meddelande
Gasg
Nyfiken


Registreringsdatum: 08 februari 2018
Inlägg: 6

InläggPostat: 2018-02-09 07:57:52    Rubrik: Svara med citat

Jag har en kollega som hade detta problemet. R90 ZE40. Blev värre med fallande temperatur. Nu är det bytt laddkontrollern av 12V batteriet. Felet har inte återkommit efter bytet.
Till överst på sidan
Användarens profil Skicka personligt meddelande
dontommazo
Elektrisk


Registreringsdatum: 12 oktober 2009
Inlägg: 240
Ort: Baerum

InläggPostat: 2018-02-10 15:36:10    Rubrik: Svara med citat

Jag har liknande felmeddelande på min Prius, "Check Hybrid System". Verkar vara HV isolation fault, troligtvis hybridtransmissionen (dvs elmaskinerna) som måste bytas. 30000kr+ om det görs på verkstad. Håller tummarna för att det räcker med byte av 12V laddregulator för dig.
_________________
Tesla S 75D
Till överst på sidan
Användarens profil Skicka personligt meddelande MSN Messenger
eGolf2015
Elektrisk


Registreringsdatum: 09 februari 2016
Inlägg: 108
Ort: Kungsbacka

InläggPostat: 2018-02-10 23:30:06    Rubrik: Svara med citat

Låt verkstaden läsa ut felkoder och nolla dessa om det inte gjorts redan. Bilen har väl garanti?
_________________
VW e-Golf 2015 'The Black Pearl'
Renault Kangoo Express II Z.E. Skåp 2012
Till överst på sidan
Användarens profil Skicka personligt meddelande
El_Ementary
Elektrisk


Registreringsdatum: 27 april 2017
Inlägg: 153

InläggPostat: 2018-02-12 16:02:01    Rubrik: Svara med citat

Gasg skrev:
Jag har en kollega som hade detta problemet. R90 ZE40. Blev värre med fallande temperatur. Nu är det bytt laddkontrollern av 12V batteriet. Felet har inte återkommit efter bytet.


Tack för info!
Till överst på sidan
Användarens profil Skicka personligt meddelande
El_Ementary
Elektrisk


Registreringsdatum: 27 april 2017
Inlägg: 153

InläggPostat: 2018-02-12 16:03:32    Rubrik: Svara med citat

eGolf2015 skrev:
Låt verkstaden läsa ut felkoder och nolla dessa om det inte gjorts redan. Bilen har väl garanti?


Jo den har alla möjliga garantier. Nu har det dock inte varit så jätttekallt på en tid, så problemet har hållt sig borta. Får se om det återkommer denna vintern eller hoppas att garanti sträcker sig över nästa vinter också.

Här i Skåne har vi högst varierande vintrar och oftast inte så jättekallt.
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> Renault (Zoe, Kangoo, Twizy...) Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan skapa nya inlägg i det här forumet
Du kan svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.33 sekunder att ladda.