Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Laddsymbolen blinkar efter snabbbladdning

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> Mitsubishi
Föregående ämne :: Nästa ämne  
Författare Meddelande
Arne999
intresserad


Registreringsdatum: 08 november 2016
Inlägg: 23

InläggPostat: 2017-03-01 06:04:12    Rubrik: Laddsymbolen blinkar efter snabbbladdning Svara med citat

Snabbladda min outlander igår (inte första gången). Efter ja laddat så blinkar nu den där röda kontakt sympolen i instrumentpanelen. Allt verkar funka som vanligt men den slutar inte blinka... testat att öppna/stänga luckor osv osv .... någon som vet vad det kan bero på?


Laddade även "vanligt" under natten utan problem... kanske kan leva med det till servicen om en månad men... lite småstörande
Till överst på sidan
Användarens profil Skicka personligt meddelande
AS1
Elbilsguru


Registreringsdatum: 25 juli 2011
Inlägg: 1483
Ort: Örebro

InläggPostat: 2017-03-01 16:43:56    Rubrik: Svara med citat

Tror du behöver nolla med dator.
_________________
Model S
BMW i3
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> Mitsubishi Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.05 sekunder att ladda.