Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Vakuumpump stannar inte

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> mekaniska problem
Föregående ämne :: Nästa ämne  
Författare Meddelande
konverty
Elektrisk


Registreringsdatum: 12 september 2007
Inlägg: 259
Ort: Uddevalla

InläggPostat: 2010-10-12 07:51:26    Rubrik: Vakuumpump stannar inte Svara med citat

Efter rostskyddsbehandlingen strular vakuumpumpen till bromsarna. Den vägrar stanna
Det skall sitta en vakuumvakt någonstans, kan det vara boven ? Är den renoveringsbar eller är det ny som gäller ?
Har kollat på slangarna och klämmorna, ser bra ut.
_________________
Mer spänning i tillvaron!

f.d Renault Clio Electrique -97
Mountain E-bike med 48V LiFePo4 batteri -11
Ford Mondeo 2005
Jaguar s-type 2005
Till överst på sidan
Användarens profil Skicka personligt meddelande Besök användarens hemsida
Pertti
Elbilsguru


Registreringsdatum: 16 augusti 2006
Inlägg: 1033
Ort: Skövde/Vristulven

InläggPostat: 2010-10-12 15:18:17    Rubrik: Svara med citat

Fattar inte heller var den lymmeln (backventil) sitter. Någon?
_________________
Don't be fueled!

Moderator
3st Renault Clio Electrique -97
Volvo V 70
Volvo T24 (traktor)
Honda VF1000F
Till överst på sidan
Användarens profil Skicka personligt meddelande
hawk
Elbilsguru


Registreringsdatum: 17 oktober 2007
Inlägg: 2017
Ort: Täby

InläggPostat: 2010-10-12 15:44:59    Rubrik: Svara med citat

Utan att ha kollat, är inte vakumvakten inbyggt i pumpen.
eller kan det vara en läcka någonstans som herrn
inte lyckats hitta? kör pumpen stäng av och lyssna
efter syp (bakvänt pys)
Om du har otur är det läck inne i servobromsbälgs-
behållaren.
_________________
ElClio -97 -- V70 Bifuel -- E-type -- Elscooter
Det finns 11 sorters människor. De som förstår binära tal, de som inte gör det
och resten som skiter i det.

Till överst på sidan
Användarens profil Skicka personligt meddelande
konverty
Elektrisk


Registreringsdatum: 12 september 2007
Inlägg: 259
Ort: Uddevalla

InläggPostat: 2010-10-13 07:31:01    Rubrik: Svara med citat

Problemet löst. Very Happy
Membranet i vakuumvakten hade hängt sig. Det är en liten lurig rackare som på min bil sitter monterad på det vänstra fjädertornet nedanför krocksensorn. Den innehåller förutom membran och en brytare även elektronik !! Undertill på vakuumvakten sitter en röd plasthatt som man kan vrida loss och bakom denna sitter en justerbar insexskruv som ställer pumpens start och stopp- undertryck . Jag förmodar att elektroniken i själva verket är en hystereskrets för start resp stoppundertryck.
Det verkar som om det finns varianter på vakuumventiler där de på vissa av våra bilar sitter på själva pumpen.
_________________
Mer spänning i tillvaron!

f.d Renault Clio Electrique -97
Mountain E-bike med 48V LiFePo4 batteri -11
Ford Mondeo 2005
Jaguar s-type 2005
Till överst på sidan
Användarens profil Skicka personligt meddelande Besök användarens hemsida
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> mekaniska problem Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.2 sekunder att ladda.