Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Tibber + Zoe, problem med laddning

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> Renault (Zoe, Kangoo, Twizy...)
Föregående ämne :: Nästa ämne  
Författare Meddelande
Tompaieken
Nyfiken


Registreringsdatum: 17 februari 2013
Inlägg: 7

InläggPostat: 2020-07-25 08:35:49    Rubrik: Tibber + Zoe, problem med laddning Svara med citat

Hej

Jag installerat en Easee laddare som jag köpte från Tibber. Den ska kunna använda smart laddning så att den slår på laddningen när elen är billig.
Men jag ställer in på smartladdning i tibberappen och väntar på morgonen då inget har hänt laddningsnivån är samma som på kvällen innan.
Jag pratade med Tibber och de sa att det kunde vara bilen som går in i sleep mode.

Någon som har samma problem och gärna någon smart lösning till problemet.

Med vänlig hälsning, Tomas
Till överst på sidan
Användarens profil Skicka personligt meddelande
haralt
Forumstammis


Registreringsdatum: 12 augusti 2017
Inlägg: 410

InläggPostat: 2020-07-25 12:35:36    Rubrik: Svara med citat

.-


Senast ändrad av haralt den 2020-07-25 21:35:54, ändrad totalt 2 gånger
Till överst på sidan
Användarens profil Skicka personligt meddelande
tor.ake
Elbilsguru


Registreringsdatum: 17 november 2014
Inlägg: 2072
Ort: Åkersberga

InläggPostat: 2020-07-25 13:30:09    Rubrik: Svara med citat

Tydligen är det så att om inte Zoen får ladda en skvätt direkt man pluggat in kabeln, då tror den att den aldrig skall få ladda, och går ner i sömnläge.

Kolla den här tråden hur de jobbat runt det med en annan EVSE: https://github.com/OpenEVSE/ESP8266_WiFi_v2.x/issues/223
_________________
Model 3 SR+ -19
Tidigare Nissan Leaf -14 och Outlander PHEV -17
:: Kilometerkoll.se - körjournal i mobilen ::
Till överst på sidan
Användarens profil Skicka personligt meddelande
Tompaieken
Nyfiken


Registreringsdatum: 17 februari 2013
Inlägg: 7

InläggPostat: 2020-07-26 19:03:36    Rubrik: Svara med citat

Tack! Verkade lite för avancerat mig det där.

Ska försöka ringa easee och höra om de inte kan lägga in lite startladdning.
Till överst på sidan
Användarens profil Skicka personligt meddelande
morrissey74
Gäst





InläggPostat: 2020-09-08 14:45:40    Rubrik: Svara med citat

Kommer nog snart stöta på samma problem med kombinationen Tibber+Smartladdning+Easee+Zoe så är nyfiken på vad som hände med detta?
Till överst på sidan
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> Renault (Zoe, Kangoo, Twizy...) Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan skapa nya inlägg i det här forumet
Du kan svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.24 sekunder att ladda.