Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Död Display

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> elektriska problem
Föregående ämne :: Nästa ämne  
Författare Meddelande
Tomros74
intresserad


Registreringsdatum: 25 juli 2017
Inlägg: 28
Ort: småland

InläggPostat: 2019-04-08 11:35:45    Rubrik: Död Display Svara med citat

Hej
Jag har drabbats av att displayen i bilen dött, belysningen funkar dock så det är inga lampor som slocknat i den. Har någon av er andra drabbats av detta? Det finns inga andra problem med bilen. Det är en Clio Electrique -97.

Jag har felsök och kontrollerat samtliga säkringar samt rengjort kontakter m.m. på UCL men ingen framgång...


/Tomas
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> elektriska problem Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.05 sekunder att ladda.