Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Halo problem.

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> Laddplatser/Laddning
Föregående ämne :: Nästa ämne  
Författare Meddelande
Stefan N
intresserad


Registreringsdatum: 28 september 2018
Inlägg: 23

InläggPostat: 2019-03-18 16:54:24    Rubrik: Halo problem. Svara med citat

Min Halo vill inte ladda längre, supporten säger att uppstarten av laddstationen blir störd och inte går klart.
Den lyser i underkant samt blått i mitten så den har ju ström.
Har startat om den några ggr utan resultat.
Kollade lite och fler som haft detta men inte så mycket om lösning?
_________________
VW Passat GTE 2017
Till överst på sidan
Användarens profil Skicka personligt meddelande
Stefan N
intresserad


Registreringsdatum: 28 september 2018
Inlägg: 23

InläggPostat: 2019-03-21 15:05:53    Rubrik: Svara med citat

Nu fick jag tips av supporten att koppla ur den lilla antennen som sitter under och då funkar det.
_________________
VW Passat GTE 2017
Till överst på sidan
Användarens profil Skicka personligt meddelande
Stefan N
intresserad


Registreringsdatum: 28 september 2018
Inlägg: 23

InläggPostat: 2020-01-20 19:51:15    Rubrik: Svara med citat

Ger snart upp och kastar min Halo, nu vägrar den ladda och efter evigheter får man svar att det kan va ett kretskort som gått sönder sen händer ingenting. En sak är om saker pajjar men då måste man ju hantera det, men nu är återkopplingen obefintlig i princip från supporten. Kan verkligen inte rekommendera nån att köpa denna laddare.
_________________
VW Passat GTE 2017
Till överst på sidan
Användarens profil Skicka personligt meddelande
para
Passiv


Registreringsdatum: 30 november 2018
Inlägg: 4

InläggPostat: 2020-01-22 16:53:28    Rubrik: Svara med citat

Hade samma fel på min i höstas. En mjukvaruuppdatering låste boxen. Ringen lyste i nederkant och i mitten men uttaget och schuckon var strömlösa.
Suporten svarade direkt på mail och och vi provade lite trix och omstarter som inte hjälpte. Dom skickade då ett nytt kretskort och sen kom en elektriker veckan därpå och bytte kortet.
_________________
Tesla Model 3 LR AWD
Såld: eNiro Adv Plus Tech
Till överst på sidan
Användarens profil Skicka personligt meddelande
Stefan N
intresserad


Registreringsdatum: 28 september 2018
Inlägg: 23

InläggPostat: 2020-01-26 12:55:28    Rubrik: Svara med citat

Ja, riktigt den upplevelsen har inte jag. Senaste mailet va för en vecka sen då jag undrade hur vi skulle göra men inte ett svar. Får köpa nåt annat fabrikat om jag ska ladda verkar det som. Rolling Eyes
_________________
VW Passat GTE 2017
Till överst på sidan
Användarens profil Skicka personligt meddelande
Stefan N
intresserad


Registreringsdatum: 28 september 2018
Inlägg: 23

InläggPostat: 2020-01-28 11:19:16    Rubrik: Svara med citat

Nu har det hänt grejer. Laddboxen fixad, det va ett relä som switschar mellan schuko och laddkabeln som felade så det inte bytte. Tydligen ett välkänt fel på gamla boxar och nu är det ett annat relä.
Hoppas det ska fungera som tänkt nu.
_________________
VW Passat GTE 2017
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> Laddplatser/Laddning Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 1.54 sekunder att ladda.