Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Ingen värme i Outlander PHEV -14

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> Mitsubishi
Föregående ämne :: Nästa ämne  
Författare Meddelande
Knez
Aktiv


Registreringsdatum: 11 augusti 2016
Inlägg: 43
Ort: Gävle

InläggPostat: 2019-01-30 16:31:56    Rubrik: Ingen värme i Outlander PHEV -14 Svara med citat

Hej!

Sen några dagar tillbaka funkar inte längre värmen i min PHEV -14. Oavsett hur kallt det är utomhus så går bensinmotorn igång i 10-15 sekunder för att sen dö (vanligtvis går den mycket längre eller hela tiden när det är riktigt kallt). Det blåser aldrig värme ur fläktutblåset under eldrift. Forcerar jag igång bensinmotorn med charge-knappen så får jag efter en stund fisljummen luft ur fläktutblåsen med kliman ställd på maxtemp (29C).

Har kollat säkringen till elvärmaren och den är hel. Har provat alla möjliga och omöjliga kombinationer för att försöka få igång värme. Parkerade bilen i varmgarage (20C) i ett dygn i tron om att nåt spjäll fryst fast, men icke.
Kliman verkar dock tro att det blåser varmluft då den i autoläge efter garageparkeringen drog på mer och mer blås för att försöka kompensera mot kall yttertemperatur, problemet var bara att det blåste ovärmd luft utifrån, så fläktarna blåste bara mer och mer för att försöka kompensera den ständigt sjunkande temperaturen i kupén.

Har bokat tid hos min lokala Mitsubishiverkstad, men den tiden ligger tre veckor fram i tiden, så jag tänkte försöka lösa detta på egen hand innan bokad tid.
Om det går vill säga.

Så.... HJÄLP!
Till överst på sidan
Användarens profil Skicka personligt meddelande
bjn
Elbilsguru


Registreringsdatum: 20 december 2011
Inlägg: 1167
Ort: Vänersborg

InläggPostat: 2019-02-01 16:33:31    Rubrik: Svara med citat

Jag vet inte något om din bil, men sökte lite på nätet.

Får du värme om du förvärmer bilen via appen när den är inkopplad med sladd?

Den här videon beskriver ett ett värmeproblem orsakat av att ett av spjällen som styrs av klimatanläggningen blockerats av en hängande sladd:
https://www.youtube.com/watch?v=7Oi2dFd-4HE

Här är någon som kanske har samma problem, men vet inte om dom hittade någon lösning:
http://www.myoutlanderphev.com/forum/viewtopic.php?f=10&t=2987
_________________
Renault Clio Electrique -97 med 24kWh Leaf-batteri
Till överst på sidan
Användarens profil Skicka personligt meddelande
Knez
Aktiv


Registreringsdatum: 11 augusti 2016
Inlägg: 43
Ort: Gävle

InläggPostat: 2019-02-02 16:09:03    Rubrik: Svara med citat

Har idag dubbelkollat varenda säkring i hela bilen och alla är hela. Känns onekligen som problemet är liknande det i videon du länkade till. Ska prova förvärmningen men är rätt övertygad om att det inte kommer funka.
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> Mitsubishi Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.05 sekunder att ladda.