Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Car-net hakat upp sig

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> VW
Föregående ämne :: Nästa ämne  
Författare Meddelande
Krille84
Aktiv


Registreringsdatum: 27 november 2017
Inlägg: 40

InläggPostat: 2018-08-17 17:14:06    Rubrik: Car-net hakat upp sig Svara med citat

Som rubriken säger, min app har hakat upp sig. Står att bilen är fulladdad och det går inte att starta klimatreglering eller någon annan funktion via appen. Har loggat ut och in igen, prövat via webbsidan etc. utan framgång.

Någon som har ytterligare förslag?

(e-golf 2017)
Till överst på sidan
Användarens profil Skicka personligt meddelande
becker
Elektrisk


Registreringsdatum: 25 februari 2011
Inlägg: 127
Ort: Utanför Gävle

InläggPostat: 2018-08-17 22:12:12    Rubrik: Svara med citat

Har bilen fått den updaterade mjukvaran som kom i mars(?)?
_________________
e-Golf -17
Till överst på sidan
Användarens profil Skicka personligt meddelande
Krille84
Aktiv


Registreringsdatum: 27 november 2017
Inlägg: 40

InläggPostat: 2018-08-17 22:15:14    Rubrik: Svara med citat

Det tror/ hoppas jag. Bilen var inne på en återkallelse sömn hade med car-net att göra i slutet av april.
Till överst på sidan
Användarens profil Skicka personligt meddelande
becker
Elektrisk


Registreringsdatum: 25 februari 2011
Inlägg: 127
Ort: Utanför Gävle

InläggPostat: 2018-08-19 20:31:28    Rubrik: Svara med citat

Då får du nog prova med att ringa kundtjänst... Alternativt leta på vilken säkring som går till burken som tar hand om carnet i bilen. Och rycka den säkringen en stund...
_________________
e-Golf -17
Till överst på sidan
Användarens profil Skicka personligt meddelande
tompajo
intresserad


Registreringsdatum: 12 mars 2011
Inlägg: 32
Ort: Täby, Stockholm

InläggPostat: 2018-09-17 16:48:13    Rubrik: Samma problem Svara med citat

Jag har samma problem. När jag kontaktar VW vill de att jag betalar 2000 kronor för att de ska titta på bilen. Som vanligt usel service på Volkswagen. Speciellt när det uppenbart inte bara är min bil som inte fungerar.
_________________
BMW i3
E-up
Elcykel (hemmabyggd 3000 W)
Till överst på sidan
Användarens profil Skicka personligt meddelande
Krille84
Aktiv


Registreringsdatum: 27 november 2017
Inlägg: 40

InläggPostat: 2018-09-17 17:34:53    Rubrik: Svara med citat

Jag har löst problemet nu. Jag kopplade från bilen från Car-netkontot, gjorde en fabriksåterställning i infotainmentsystemet i bilen och la sedan till bilen på nytt och sedan fungerade det. Du kan swisha mig 500 kr istället Wink
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> VW Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 1.13 sekunder att ladda.