Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Problem med nya E-up 2017

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> VW
Föregående ämne :: Nästa ämne  
Författare Meddelande
Jennifer
Elektrisk


Registreringsdatum: 15 maj 2015
Inlägg: 137
Ort: Stockholm

InläggPostat: 2017-08-17 19:10:10    Rubrik: Problem med nya E-up 2017 Svara med citat

Hämtade min ny E-up för dryg 10 dagar sent, men sedan första gången jag startade bilen, var AC på 22 grader. Jag stängde av AV och hade kupé temperaturen på Lo, men efter att parkerade bilen och started igen, var det igen AV på 22 grader. Den har hänt varje gång jag startade bilen, värdigt irriterande. Igår lämnade jag bilen till verkstad, och VW verkstad sa att de kunde fixa att AC inte på när jag startar bilen men kunder inte ha temperaturen på Lo utan på 18 grader. Men, när jag startade om bilen, då var det igen AC på 22 grader... Jag undrar om tekniker på verkstad visste om hur man fixa den här problem. Eller kanske någon här på forum vet det? Den här problem hände några gångar på min tidigare E-up också...
Till överst på sidan
Användarens profil Skicka personligt meddelande
L. Mäkinen
Elbilsguru


Registreringsdatum: 17 februari 2014
Inlägg: 1316
Ort: Hjälsta

InläggPostat: 2017-08-18 04:05:58    Rubrik: Svara med citat

Jag har fått förklarat för mig att det är 22°C som är default i dem sen något år tillbaka och att det inte går att ändra på.
Varför köpte du en till e-up! när du har varit så irriterad på tidigare bilar?
_________________
Kör Kia Optima PlugIn
Till överst på sidan
Användarens profil Skicka personligt meddelande
Jennifer
Elektrisk


Registreringsdatum: 15 maj 2015
Inlägg: 137
Ort: Stockholm

InläggPostat: 2017-08-18 16:43:32    Rubrik: Svara med citat

[quote="L. Mäkinen"]Jag har fått förklarat för mig att det är 22°C som är default i dem sen något år tillbaka och att det inte går att ändra på.
Varför köpte du en till e-up! när du har varit så irriterad på tidigare bilar?[/quote]

Men på mina tidigare E-up var Lo utan AC som default.

Jag köpte E-up för att garage har ingen platser för 2 stora bilar, annans köpte jag gärna en till Nissan Leaf.
Till överst på sidan
Användarens profil Skicka personligt meddelande
Johnny J
Elbilsguru


Registreringsdatum: 23 september 2007
Inlägg: 1732
Ort: GBG

InläggPostat: 2017-08-19 08:20:34    Rubrik: Svara med citat

Bara säga att jag är så löjligt nöjd med min E-up -14 nu efter snart ett och ett halvt år, lite strul med Car-Net annars inget alls. Smile
Till överst på sidan
Användarens profil Skicka personligt meddelande
Jennifer
Elektrisk


Registreringsdatum: 15 maj 2015
Inlägg: 137
Ort: Stockholm

InläggPostat: 2017-08-19 13:53:37    Rubrik: Svara med citat

[quote="Johnny J"]Bara säga att jag är så löjligt nöjd med min E-up -14 nu efter snart ett och ett halvt år, lite strul med Car-Net annars inget alls. Smile[/quote]

2017 har nya funktioner som jag gillar: Man kan styra(äntligen) passagerafönster från förasida, och det finns AUTO för bil lamporna så att man inte behöver manuell tända på lampor när det blir mörkt...
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> VW Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.05 sekunder att ladda.