Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Laddning Avvaktar, inget lys i laddlampan - løst

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> elektriska problem
Föregående ämne :: Nästa ämne  
Författare Meddelande
ole_gab
intresserad


Registreringsdatum: 22 augusti 2007
Inlägg: 35
Ort: Lier, Norge

InläggPostat: 2015-08-05 20:19:48    Rubrik: Laddning Avvaktar, inget lys i laddlampan - løst Svara med citat

Hei,

La merke til at laddlampan inne ved displayet ikke tentes når jeg satte bilen på lading i går.
(bilen har nå stått lite i bruk mens vi har vært på ferie, men blitt brukt et par ganger og ladet etter ferie. Fungerer helt fint ved kjøring).
Når jeg så prøver å sette bilen til lading med tenningen på vises Laddning Avvakter i displayet, men fortsatt ikke noe lys i den røde dioden.
Den oransje lille dioden i ladeluken lyser. Jeg har sjekket at det er støm i kontakten og prøvd med en annen ladekabel.

Prøvde så å koble til XR25 i dag. Den skrur seg på og viser R25, men når jeg trykker D40 eller D41 kommer det ele... før det viser tre rader med tre streker, så jeg antar det er noe feil med kommunikasjonen et sted.
Prøvde også med en annen UCL, men samme feil der.
Utetemperaturen har jeg klippet av, så den viser fortsatt 27 grader.

Har noen av dere tips til hva dette kan være?

Mvh,
Ole-Andre


Senast ändrad av ole_gab den 2015-08-14 05:10:26, ändrad totalt 1 gång
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
ole_gab
intresserad


Registreringsdatum: 22 augusti 2007
Inlägg: 35
Ort: Lier, Norge

InläggPostat: 2015-08-14 05:09:19    Rubrik: Svara med citat

Fant endelig ut av det.
Det var en sikring i motorrommet som hadde irret, slik at BMS slet med å holde seg våken.

Når ruller ElLi fint videre og har akkurat rundet 100 000km Laughing

Mvh,
Ole-Andre
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> elektriska problem Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 1.12 sekunder att ladda.